Показать сообщение отдельно
Непрочитано 18.03.2009, 19:39   #93
Аватар для PROGRAMMATOR
Администратор

Автор темы (Топик Стартер) Ответ: Компилятор java серверов Lineage 2

Ну, вот сам компилер новее, но это ничего не меняет. Maven версии 2.0.10, Java JDK 6 up5, а больше ничего и не нужно. Простите, а куда вы кладете скаченные плагины?
__________________
composer require laravel/framework
yarn add vue
PROGRAMMATOR на форуме Отправить сообщение для PROGRAMMATOR с помощью ICQ Отправить сообщение для PROGRAMMATOR с помощью Skype™ Ответить с цитированием