Показать сообщение отдельно
Непрочитано 18.08.2010, 18:52   #2
Аватар для Romanz

По умолчанию Re: Проблема с клиентом 2.0

) сервер для 1.9 нечего не сделаеш, хотя если есть пакеты с 2.0 пиши пообщаемся
__________________
MiR @ Aion Emu
Продам сборки v2.7 v3.9 v4.7 v4.8 v4.9 v5.1 , сборки мастер сервера v1.9 и v2.7 ,пишу скрипты и квесты на заказ , правки ядра , правки даты , писать в ПМ
Romanz вне форума Отправить сообщение для Romanz с помощью ICQ Ответить с цитированием