Проблема после запуска сервера - Форум администраторов игровых серверов
Форум администраторов игровых серверов StormWall - Защита от DDos атак
Регистрация Мнения Справка Пользователи Календарь Все разделы прочитаны
Вернуться   Форум администраторов игровых серверов > MMO > Lineage II

Lineage II
Дискуссии на тему создания, настройки и обслуживания серверов Lineage 2. При поддержке: Премиум услуги по рекламе

Ответ
Опции темы
Непрочитано 04.01.2009, 00:55   #1
Пользователь

Автор темы (Топик Стартер) Проблема после запуска сервера

Железо: кор 2 дуо 2.0, 4 гига оперы
ОС: FreeBSD x64
Программы: мускул 5.1.0 х64, ява х64
Сборка: Gracia part II,l2jfree,1.2.8

Краткое изложение СУТИ проблемы: при входе в игру в списке серверов новыый сервер онлайн но пинг 9999 и зайти нельзя
Вопрос: в чем причина и как исправить?
Мои соображения по этому поводу: если захожу с клиента interlude,то статус сервера онлайн и пинг нормальный.....что делать?
BullDoG вне форума Ответить с цитированием
Непрочитано 04.01.2009, 01:15   #2
Аватар для [STIGMATED]
Супергерой

По умолчанию Ответ: Проблема после запуска сервера

O_o мистика )) как ваще инетрлюд конектится к логину грации?
А если пинга 9999 то дето намутил с IP ГСа, проверь правильность IP в конфигах гейм сервера.
__________________
Web программист\разработчик

— Есть только один способ проделать большую работу — полюбить ее. Если вы к этому не пришли, подождите. Не беритесь за дело.
[STIGMATED] вне форума Отправить сообщение для [STIGMATED] с помощью Skype™ Ответить с цитированием
Непрочитано 04.01.2009, 01:44   #3
Пользователь

Автор темы (Топик Стартер) Ответ: Проблема после запуска сервера

Цитата:
Сообщение от Broken Посмотреть сообщение
O_o мистика )) как ваще инетрлюд конектится к логину грации?
А если пинга 9999 то дето намутил с IP ГСа, проверь правильность IP в конфигах гейм сервера.
то грация коннектица к логину интерлюда)
а с конфигами-всё перемутил уже по сто раз
BullDoG вне форума Ответить с цитированием
Непрочитано 04.01.2009, 22:25   #4
Пользователь

По умолчанию Ответ: Проблема после запуска сервера

По умолчанию в сборка l2jfree стоит GmOnly , попробуй в базе своему акку прописать эйкс левел 100
Dahaka вне форума Ответить с цитированием
Ответ


Здесь присутствуют: 1 (пользователей: 0 , гостей: 1)
 
Опции темы

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход


© 2007–2022 «Форум администраторов игровых серверов»
Защита сайта от DDoS атак — StormWall
Работает на Булке неизвестной версии с переводом от zCarot
Текущее время: 19:19. Часовой пояс GMT +3.

Вверх