Проблема с плащами! Помогите... - Форум администраторов игровых серверов
Форум администраторов игровых серверов StormWall - Защита от DDos атак
Регистрация Мнения Справка Пользователи Календарь Все разделы прочитаны
Вернуться   Форум администраторов игровых серверов > MMO > Lineage II

Lineage II
Дискуссии на тему создания, настройки и обслуживания серверов Lineage 2. При поддержке: Премиум услуги по рекламе

Ответ
Опции темы
Непрочитано 29.11.2009, 12:48   #1
Пользователь

Автор темы (Топик Стартер) Проблема с плащами! Помогите...

Помогите кто в курсе! У меня на сервере не отображается ткань плаща.. Видно только основу на спине ( крепёж ). Перепробывал до этого сборок 10 ни что не помогает.. Клиент тут ни при чем.. заливал другие плащи , все равно та же проблема..
patpuapx вне форума Ответить с цитированием
Непрочитано 29.11.2009, 14:23   #2
Аватар для wen1k
Пользователь

По умолчанию Re: Проблема с плащами! Помогите...

Текстуры загрузи на нее я конечно точно незнаю как это делать но знаю точно это текстуры =)
wen1k вне форума Ответить с цитированием
Непрочитано 29.11.2009, 15:11   #3
Пользователь

Автор темы (Топик Стартер) Re: Проблема с плащами! Помогите...

Цитата:
Сообщение от MaZzZaFaKa Посмотреть сообщение
Текстуры загрузи на нее я конечно точно незнаю как это делать но знаю точно это текстуры =)
А где их взять.?? Подскажи пожалуйста.. Я понимаю что это текстуры, тока захожу на чужой сервер все видно а на своём нет(
patpuapx вне форума Ответить с цитированием
Ответ


Здесь присутствуют: 1 (пользователей: 0 , гостей: 1)
 
Опции темы

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход


© 2007–2022 «Форум администраторов игровых серверов»
Защита сайта от DDoS атак — StormWall
Работает на Булке неизвестной версии с переводом от zCarot
Текущее время: 00:20. Часовой пояс GMT +3.

Вверх